Плохо заводиться на горячую C20NE

Общие вопросы по Вектра А

Модераторы: Fusion, Мышаня, Alex-Pilot

Ответить
romahryzhak
Новичок
Сообщения: 5
Зарегистрирован: 15 сен 2017 09:16
Имя: Роман
Город: Москва
Модель: Vectra A
Двигатель: C20NE

Плохо заводиться на горячую C20NE

Сообщение romahryzhak » 10 апр 2018 15:43

Доброго времени суток! Плохо заводиться на горячую, особенно после простоя мин 10-20 и иногда на холодную подтраивает секунд 10-15 и потом работает ровно. На горячую пока не помаслаеш секунд 10 и педалью газа не понадавливаешь - не заведеться. Свечи, провода - новые.

FDutch
Опытный Вектравод
Сообщения: 8222
Зарегистрирован: 16 ноя 2013 18:23
Имя: Олег
Телефон: 89094032865
Страна: Россия
Город: Таганрог
Модель: Mitsubishi Pajero IO
Двигатель: 4g93
Мощность: 116
К.П.: автомат
Цвет: самоцветный
Откуда: Таганрог
Благодарил (а): 71 раз
Поблагодарили: 594 раза

Re: Плохо заводиться на горячую C20NE

Сообщение FDutch » 10 апр 2018 18:41

romahryzhak,
Температурный датчик проверь и давление в рампе померяй.

mihalya740
Постоянный посетитель
Сообщения: 71
Зарегистрирован: 31 июл 2013 14:42
Имя: Михаил
Телефон: +79109571715
Страна: Россия
Город: Кострома
Модель: Опель Вектра А
Двигатель: 20SEH
Мощность: 130
К.П.: МКПП
Цвет: Белый
Благодарил (а): 3 раза
Поблагодарили: 2 раза

Re: Плохо заводиться на горячую C20NE

Сообщение mihalya740 » 11 апр 2018 17:33

Проверьте форсунки,скорей всего текут.Было такое,снимал смотрел на стенде,текли рекой.Поставил волговские,4года уже езжу,проблем нет.

romahryzhak
Новичок
Сообщения: 5
Зарегистрирован: 15 сен 2017 09:16
Имя: Роман
Город: Москва
Модель: Vectra A
Двигатель: C20NE

Re: Плохо заводиться на горячую C20NE

Сообщение romahryzhak » 12 апр 2018 20:23

mihalya740 писал(а):Проверьте форсунки,скорей всего текут.Было такое,снимал смотрел на стенде,текли рекой.Поставил волговские,4года уже езжу,проблем нет.
На газу то ж самое. Стоит ГБО 2.

FDutch
Опытный Вектравод
Сообщения: 8222
Зарегистрирован: 16 ноя 2013 18:23
Имя: Олег
Телефон: 89094032865
Страна: Россия
Город: Таганрог
Модель: Mitsubishi Pajero IO
Двигатель: 4g93
Мощность: 116
К.П.: автомат
Цвет: самоцветный
Откуда: Таганрог
Благодарил (а): 71 раз
Поблагодарили: 594 раза

Re: Плохо заводиться на горячую C20NE

Сообщение FDutch » 12 апр 2018 22:03

romahryzhak,
romahryzhak писал(а): Стоит ГБО
Так тебе к газовщикам обратицца нужно...

romahryzhak
Новичок
Сообщения: 5
Зарегистрирован: 15 сен 2017 09:16
Имя: Роман
Город: Москва
Модель: Vectra A
Двигатель: C20NE

Re: Плохо заводиться на горячую C20NE

Сообщение romahryzhak » 14 апр 2018 18:27

Сегодня покопался немного. Давление в рампе померял, компрессию, все в норме. Заметил, что при запуске на РХХ приходит слабое значение и он не всегда открывается. В чем может быть проблемма?

FDutch
Опытный Вектравод
Сообщения: 8222
Зарегистрирован: 16 ноя 2013 18:23
Имя: Олег
Телефон: 89094032865
Страна: Россия
Город: Таганрог
Модель: Mitsubishi Pajero IO
Двигатель: 4g93
Мощность: 116
К.П.: автомат
Цвет: самоцветный
Откуда: Таганрог
Благодарил (а): 71 раз
Поблагодарили: 594 раза

Re: Плохо заводиться на горячую C20NE

Сообщение FDutch » 14 апр 2018 19:27

romahryzhak,
romahryzhak писал(а):В чем может быть проблемма?
Тебе уже сказано - езжай к установщикам ГБО! Можно давать рекомендации по ШТАТНОЙ системе,а после того как туда кто то влазил кривыми или даже прямыми руками... Не обессудь,все вопросы ТУДА!

romahryzhak
Новичок
Сообщения: 5
Зарегистрирован: 15 сен 2017 09:16
Имя: Роман
Город: Москва
Модель: Vectra A
Двигатель: C20NE

Re: Плохо заводиться на горячую C20NE

Сообщение romahryzhak » 14 апр 2018 20:27

FDutch писал(а):Тебе уже сказано - езжай к установщикам ГБО! Можно давать рекомендации по ШТАТНОЙ системе,а после того как туда кто то влазил кривыми или даже прямыми руками... Не обессудь,все вопросы ТУДА!
По ГБО все нормально, все как надо. Ставила надежная фирма, неделю назад проходил в них обслуживание. Ездил месяц только на бензине, тоже так думал, но плохо заводится независимо от типа топлива.
Последний раз редактировалось romahryzhak 14 апр 2018 20:50, всего редактировалось 1 раз.

FDutch
Опытный Вектравод
Сообщения: 8222
Зарегистрирован: 16 ноя 2013 18:23
Имя: Олег
Телефон: 89094032865
Страна: Россия
Город: Таганрог
Модель: Mitsubishi Pajero IO
Двигатель: 4g93
Мощность: 116
К.П.: автомат
Цвет: самоцветный
Откуда: Таганрог
Благодарил (а): 71 раз
Поблагодарили: 594 раза

Re: Плохо заводиться на горячую C20NE

Сообщение FDutch » 14 апр 2018 20:35

romahryzhak,
romahryzhak писал(а):По ГБО все нормально, все как надо
Ладно,принимаем на веру.
romahryzhak писал(а):Заметил, что при запуске на РХХ приходит слабое значение и он не всегда открывается. В чем может быть проблемма?
Так в нем,в чем же еще? Меняй,ну или для начала попробуй промыть...

Отправлено спустя 1 минуту 31 секунду:
romahryzhak писал(а): приходит слабое значение
Как вариант - плохой контакт по штекеру или проводке...

romahryzhak
Новичок
Сообщения: 5
Зарегистрирован: 15 сен 2017 09:16
Имя: Роман
Город: Москва
Модель: Vectra A
Двигатель: C20NE

Re: Плохо заводиться на горячую C20NE

Сообщение romahryzhak » 14 апр 2018 20:49

FDutch писал(а):Так в нем,в чем же еще? Меняй,ну или для начала попробуй промыть...
Промывал, проводка в норме, штекер тоже. При подаче напряжения напрямую на РХХ работает исправно.

FDutch
Опытный Вектравод
Сообщения: 8222
Зарегистрирован: 16 ноя 2013 18:23
Имя: Олег
Телефон: 89094032865
Страна: Россия
Город: Таганрог
Модель: Mitsubishi Pajero IO
Двигатель: 4g93
Мощность: 116
К.П.: автомат
Цвет: самоцветный
Откуда: Таганрог
Благодарил (а): 71 раз
Поблагодарили: 594 раза

Re: Плохо заводиться на горячую C20NE

Сообщение FDutch » 14 апр 2018 21:59

romahryzhak,
Рома,давай сопоставим 2 факта-
romahryzhak писал(а):Промывал, проводка в норме, штекер тоже
romahryzhak писал(а): при запуске на РХХ приходит слабое значение
Чудес не бывает и напряжение просто так исчезнуть не может! Что у нас выходит в итоге - глюк мозгов или все таки трабл в проводке!

Ответить

Вернуться в «Vectra A»