Проблема с иммобилайзером

Общие вопросы по Вектра Б

Модераторы: VV, Dreamweaver, fv152

vectra_b_x18xe
Новичок
Сообщения: 1
Зарегистрирован: 05 июл 2018 20:14
Город: Липецк
Модель: Vectra B
Двигатель: x18xe

Проблема с иммобилайзером

Сообщение vectra_b_x18xe » 05 июл 2018 20:29

Доброго времени суток,у меня проблема с иммобилайзером а именно загорается постоянно моргающий чек энжайн,загорается рандомно,машина может нормально завестись десять раз а потом он загорится,op-com'мом показывает ошибку P1613 immobiliser no signal or wrong signal,один транспордер находится на корпусе иммобилайзера,другой в родном ключе(замок видимо был сломан,машина заводится не родным ключом но он висит на том же кольце).Скидывание клеммы аккумулятора обычно помогает и машина заводится,но постоянно ее бегать скидывать не вариант.Кто-нибудь может что-то подсказать?Кар пасса нету.Двигатель x18xe.

Sorokin_Vadim
Опытный Вектравод
Сообщения: 3617
Зарегистрирован: 04 сен 2006 11:07
Имя: Вадим
Телефон: 8 910 406 80 79
Страна: Россия
Город: Москва
Модель: Астра G/ Зафира В
Двигатель: Z16XE / Z19DTH
Мощность: 100 / 150
К.П.: AКПП / АКПП
Цвет: серый / черный
Рег. номер: белый / белый
Контактная информация:

Re: Проблема с иммобилайзером

Сообщение Sorokin_Vadim » 09 июл 2018 22:14

1. Возможно чип висит неправильно и плохо ловится.
2.Два чипа, привязанных к иммрбилайзеру не дружат. Нужно чтобы один работал, т.е. либо из ключа вынуть, либо от иммо отклеить. Разумеется, чип, который останется должен быть привязан.

Кстати, у иммо есть одно безотказное место, куда ставится чип, там он ловится всегда.


Вернуться в «Vectra B»

Кто сейчас на конференции

Сейчас этот форум просматривают: Vva1984 и 9 гостей